'플래시플레이어'에 해당되는 글 1건

  1. 2010.09.14 아도브 플래시플레이어에서도 제로데이 취약점!
최근 아도브의 리더에서 제로데이 취약점이 발견되어 소개해 드린 적이 있습니다. 이에 대한 자세한 사항은 아래 링크를 참고하십시오.


지난 월요일 아도브에서는 플래시 플레이어에 제로데이 취약점이 발견되었으며, 실제로 공격이 이뤄지는 사례가 있다고 알려왔습니다. 이 취약점은 CVE-2010-2884로 명명되었습니다.

이 취약점은 아도브 플래시 플레이어 10.1.82.76 버전 및 하위 버전에서 발생하고 있으며, 윈도우 뿐만 아니라 맥, 리눅스, 솔라리스, 안드로이드까지 다양한 운영체제를 포함하고 있습니다.

또한 이 취약점은 아도브 리더의 최신버전 및 하위버전에 영향을 미치고 있으며, 윈도우, 맥 운영체제 제품에서도 존재합니다.

아도브는 9월 27일 경에 이 문제점을 해결하기 위한 패치를 제공할 예정이라고 합니다. 참고로, 아도브 리더에서 발생한 문제점은 10월 4일 패치 예정입니다.

취약점에 대한 자세한 사항은 아래 링크를 참고하십시오.



감사합니다.
reTweet
Posted by 문스랩닷컴
blog comments powered by Disqus


    Web Analytics Blogs Directory