최근 MS에서 제공하고 있는 MSN 메신저와 라이브 메신저에서 보안 취약점이 발표되었습니다. MS는 이러한 문제를 해결하기 위해 새로운 버전을 출시하였습니다.

문제는 보안 취약점이 있는 기존 버전(MSN 메신전 6.2, 7.0, 7.5/라이브 메신저 8.0)으로 로그온할 때 최신 버전으로 업그레이드하라는 메시지를 보게 됩니다. 만약, 여기에서 업그레이드를 진행하지 않는 경우에는 서비스의 이용에 제한을 받게 된다고 합니다.

꼭 업그레이드하세요!




reTweet
Posted by 문스랩닷컴
blog comments powered by Disqus


    Web Analytics Blogs Directory