최근 아도브에서 새로운 제로데이 취약점이 발견되어 관심이 집중되고 있습니다.

이 취약점은 Full Discloser 메일링 리스트에서 먼저 알려지게 되었으며, 실제 공격을 위한 코드(PoC, Proof of Concept)에서 원격에서 실행가능함을 데모로 보여줬습니다.


이 취약점은 아도브 리더 9.2 이상, 그리고 8.1.7 이후의 윈도우 버전에서 발생합니다.

아더브사는 이에 대해 별다른 언급이 없었으며, 11월 15일 경에 리더와 아크로뱃의 취약점에 대한 업데이트가 예정되어 있습니다.

감사합니다.
reTweet
Posted by 문스랩닷컴
blog comments powered by Disqus


    Web Analytics Blogs Directory